0 голосов
Как сложить время в Excel?

1 Ответ

0 голосов
Как посчитать сумму времени в Excel? В ячейку А4 введите:=СУММ(A1:A3). Как видно вместо 36 часов мы видим только 12 – это время следующего дня. А чтобы отобразить сумму часов меняем формат ячейки. Открываетм окно «Формат ячеек»-«Число»-«Числовые форматы»-«Все форматы». В поле «Тип:» вводим: [ч]:мм:сс. И нажимаем ОК.
На нашем сайте вы найдете перевод рекомендаций ведущих мировых специалистов по стилю и моде
...